工控網首頁
>

產品選型

>

高精度時統設備 B碼時統 時鐘統一系統

高精度時統設備 B碼時統 時鐘統一系統

產品簡介:

前面板采用觸摸屏設計,顯示收星顆數,工作模式,時間信息,經緯度高度等位置信息,具有初始守時時間任意設置功能。

產品分類:

專用產品 其它行業專用儀表

品牌:

同步天下

產品介紹

SYN016型高精度時統設備

產品概述

SYN016型高精度時統設備是由西安同步電子科技有限公司精心設計、自行研發生產的一款用于實現時間同步和頻率標準統一的設備,內置高精度恒溫晶振或者銣原子振蕩器,前面板采用觸摸屏設計,顯示收星顆數,工作模式,時間信息,經緯度高度等位置信息,具有初始守時時間任意設置功能,多種衛星模式選擇,自動熄屏和守時模式手動開啟等功能,可根據用戶需求進行靈活配置,適應不同應用場景,是一款功能齊全性能優異的高端時統設備。

該高精度時統設備接收GNSS衛星、IRIG-B(DC/AC)、10MHz、1PPS、TOD、IEEE1588、NTP、E1、2048kHz、4G-LTE等多種外參考信號,輸出多路100MHz、10MHz、5MHz、2MHz、1MHz、1PPS、XPPS、NTP、PTP、TOD、IRIG-B(DC)、IRIG-B(AC)、UDP網絡監控、E1、2048kHz、xPPS等信號,為各種系統和設備提供精確的時間基準和頻率基準,確保各種系統和設備在統一的時間尺度下協調工作。該時統設備廣泛應用于航空航天、國防軍事、電力系統、通信領域、工業自動化等需要高精度時間統一的領域。

關鍵詞:時統設備,時間統一系統,時統,授時系統

產品功能

1) 具有GNSS授時與定位功能,接收多種外參考時間源;

2) 輸出多路100MHz、10MHz、5MHz、2MHz、1MHz、1PPS、XPPS、NTP、PTP、TOD、IRIG-B(DC)、IRIG-B(AC)、UDP網絡監控、E1、2048kHz、xPPS等信號;

3) UDP網絡監控和管理功能。

產品特點

a) 提供高精度授時服務,同步精度可達納秒級;

b) 支持多種時鐘信號輸入輸出;

c) 采用冗余設計、故障診斷與自動切換技術,具備高可靠性和穩定性;

d) 可根據用戶需求進行靈活配置,適應不同應用場景。

典型應用

1) 航天航空:為火箭發射、航天器測控、軌道測量等提供精確的時間基準;

2) 國防軍事:用于軍事通信、雷達系統、武器裝備的協同作戰等,確保作戰行動的協調一致;

3) 電力系統:實現電力系統中各個變電站、發電廠之間的時間同步,保障電力系統的穩定運行和故障分析的準確性;

4) 通信領域:保證通信網絡中基站、交換機等設備的時間同步,提高通信質量和效率;

5) 工業自動化:在工業生產線上,實現各設備之間的精確同步控制,提高生產效率和產品質量。

技術指標

外參考信號

北斗GPS接收機

頻點L1,B1,定時精度≤30ns,跟蹤靈敏度≤-160dBm

1套30米GNSS授時天線,含安裝支架

IRIG-B(DC)碼

2路RS422,默認國軍標2991A-2008

其它參考(選件)

10MHz/1PPS/TOD/IRIG-B(AC)/IEEE1588(PTP)/NTP/E1/2048kHz/4G-LTE

輸出信號

10MHz

4路正弦,BNC接口,輸出電平≥7dbm

1PPS

4路TTL電平,BNC接口,同步精度≤30ns(RMS)

TOD

2路RS232C電平,DB9接口

UDP監控

1路RJ45,配置及輸出狀態信息

IRIG-B(DC)

4路RS485(國軍標),同步誤差≤200ns

IRIG-B(AC)

2路600歐姆平衡輸出(國軍標),同步誤差≤10us

NTP

路數

2路(可擴展到10路)

物理接口

RJ45,10M/100M/1000M自適應

操作系統

Linux

NTP請求量

>14000次/秒

用戶容量

支持數萬臺客戶端

等級

一級NTP服務器(企業級)

授時精度

0~2ms(典型值30μs)

支持協議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,IPV4、IPV6、IPv4/IPv6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),Telnet,UDP,TCP,FTP,NFS,PPTP/VPN等

管理功能

Web管理,軟件監控管理

記錄功能

支持最新20000條NTP日志記錄功能

其它功能

防火墻保護,SYN-flood防御,軟硬件看門狗設計,QoS功能(流量監控),中英文選擇功能,實時查看NTP運行狀態,網絡診斷

PTP

路數

1路RJ45(可擴展多路)

同步精度(RMS)

≤±1μs(典型值100ns)

協議

IEEE1588-2008(PTPv2),IP4,TCP,HTTP,UDP

其它信號(選件)

E1/2048kHz/XPPS(任意脈沖)/100MHz/2MHz/1MHz

時鐘源

標配:內置高精度恒溫晶振,準確度≤5E-8;守時≤5ms/天

選件:

帶馴服高精度恒溫晶振,準確度≤1E-12/天;守時≤10us/第一天

高精度銣原子鐘,準確度≤5E-11;守時≤10us/天

帶馴服高精度銣原子鐘,準確度≤1E-12/天;守時≤1us/第一天

環境特性

工作溫度0℃~+50℃,存儲溫度-30℃~+70℃,相對濕度≤90%(40℃)

供電電源

單電源:交流 220V±10%, 50Hz±5%,功率開機40w,穩定后18W

雙電源無縫切換(可選)

機箱尺寸

2U,19″標準機箱(上機架)482mm(寬)x300(深)x88mm(高)

選件

根據客戶要求定做類似產品

 選件說明

選件號

項目

內容

01

多模GNSS

支持北斗(含北斗三號)/GPS/GLONASS/Galileo/QZSS/SBAS

定時精度:≤20ns RMS;定位精度:≤1m CEP

02

多模GNSS

支持北斗(含北斗三號)/GPS/GLONASS/Galileo

定時精度:≤5ns RMS;定位精度:≤1.5m CEP

03

多模GNSS

支持北斗(含北斗三號B3頻點)/GPS/GLONASS/Galileo

定時精度:≤20ns RMS;定位精度:≤1.5m CEP

04

單北斗接收機

僅支持北斗導航衛星信號(含北斗二號和北斗三號)B1I/B1C/B2a

定時精度:≤20ns RMS;定位精度:≤1.2m CEP

05

避雷器

天饋線避雷器

06

天線線纜

50米/80米/100米/150米/200米或者其它長度

07

PTP輸入

外參考IEEE1588外參考輸入

08

gPTP輸入

外參考gPTP外參考輸入

09

NTP輸入

外參考NTP外參考輸入

10

IRIG-B(DC)輸入

外參考RS485/422輸入

11

IRIG-B(AC)輸入

外參考IRIG-B(AC)輸入

12

IRIG-B碼標準

兼容IEEE1344/STD200/DL/T 1100.1-2018

13

1PPS輸入

1PPS外參考輸入

14

TOD輸入

串口時間信息TOD結合1PPS外參考輸入使用

15

10MHz輸入

外參考10MHz輸入

16

E1輸入

外參考E1輸入

17

4G-LTE輸入

外參考4G-LTE信號輸入

18

內部時基

帶馴服高精度恒溫晶振,準確度≤1E-12/天;守時≤10us/第一天

19

內部時基

高精度銣原子鐘,準確度≤5E-11;守時≤10us/天

20

內部時基

帶馴服高精度銣原子鐘,準確度≤1E-12/天;守時≤1us/第一天

21

供電

雙電源無縫切換冗余配置

22

NTP請求量

>14000次/秒

23

NTP電口輸出

擴展多路

24

NTP光口輸出

擴展多路

25

PTP電口輸出

擴展多路

26

PTP光口輸出

擴展多路

27

UDP輸出

設備狀態信息網絡輸出

28

IRIG-B(DC)電口輸出

擴展多路

29

IRIG-B(DC)光口輸出

擴展多路

30

IRIG-B(AC)輸出

擴展多路

31

10MHz輸出

擴展多路,可選高相噪指標

32

1PPS輸出

秒脈沖擴展多路

33

1PPM輸出

分脈沖擴展多路

34

1PPH輸出

時脈沖擴展多路

35

XPPS輸出

0~1MHz某個頻點輸出

36

E1輸出

擴展多路

37

2048kHz輸出

擴展多路

38

其它頻點輸出

100MHz/2MHz/1MHz

39

gPTP輸出

IEEE 802.1AS(gPTP)

40

報警

多種繼電器報警信號輸出

41

線纜

定制各種輸入輸出線纜

42

液晶

觸摸屏設計

43

國產化

全國產化

44

無參考授時

無參考輸入手動設置初始時間

45

串口語句

增加專用語句GGA或者ZDA,含經緯度高度等

46

工作溫度

定制寬溫設備


投訴建議

提交

查看更多評論
其他資訊

查看更多

時鐘統一系統 始終設備 天文時鐘

100MHz馴服晶振模塊 馴服晶振時鐘模塊 馴服晶振模塊

gps馴服時鐘 馴服銣鐘 gps馴服振蕩器

gps銣原子鐘 gps馴服時鐘 時間頻率源

北斗銣鐘 銣原子頻標 標準時鐘源